<!DOCTYPE html>
<html lang="sq-AL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.supersport.al/wp-content/uploads/2015/04/favicon-1.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://supersport.al/feed/atom/" />
<link rel="pingback" href="http://supersport.al/xmlrpc.php" />

<meta property="og:image" content="http://supersport.al/wp-content/uploads/2017/12/merka.png" />
<meta name="twitter:image" content="http://supersport.al/wp-content/uploads/2017/12/merka.png" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Merkatoja e dimrit këtë vit nisi me një superblerje. Liverpooli mori mbrojtësin Virgil Van Dijk nga Southampton për shumën e 83 milionë eurove, duke regjistruar shumën më të madhe të paguar për kartonin e një mbrojtësi. Ndonëse janari nuk shquhet për transferime të bujshme, këtë sezon duket ndryshe, pasi shumë emra të mëdhenj të futbollit, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/">
<meta name="twitter:title" content="Të gjitha lëvizjet e mundshme që ofron janari">
<meta name="twitter:description" content="Merkatoja e dimrit këtë vit nisi me një superblerje. Liverpooli mori mbrojtësin Virgil Van Dijk nga Southampton për shumën e 83 milionë eurove, duke regjistruar shumën më të madhe të paguar për kartonin e një mbrojtësi. Ndonëse janari nuk shquhet për transferime të bujshme, këtë sezon duket ndryshe, pasi shumë emra të mëdhenj të futbollit, [&hellip;]">


<title>Të gjitha lëvizjet e mundshme që ofron janari &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="http://supersport.al/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            <link rel='stylesheet' id='cm_ouibounce_css-css'  href='http://supersport.al/wp-content/plugins/cm-pop-up-banners/free/shared/assets/css/ouibounce.css?ver=4.8.4' type='text/css' media='all' />
<style id='cm_ouibounce_css-inline-css' type='text/css'>

            #flyingBottomAd {
            padding: 0px;
            z-index: 100;
            border-radius: 4px 0 0;
            -moz-border-radius: 4px 0 0;
            -webkit-border-radius: 4px 0 0;
            background: #f0f1f2;
            box-shadow: 0 0 20px rgba(0,0,0,.2);
            width: auto;
            height: auto;
            position: fixed;
            bottom: 0;
            right: 0;
			max-width: 85%;
			max-height: 85%;
            -webkit-backface-visibility: visible!important;
            -ms-backface-visibility: visible!important;
            backface-visibility: visible!important;
            -webkit-animation: popin 1.0s;;
            -moz-animation: popin 1.0s;;
            -o-animation: popin 1.0s;;
            animation: popin 1.0s;;
            -webkit-transition: bottom .5s ease,background-position .5s ease;
            transition: bottom .5s ease,background-position .5s ease;
        }#ouibounce-modal .modal .modal-body * {
    max-width: 100%;
    height: auto;
	max-height: 99%;
}
</style>
<link rel='stylesheet' id='mvp-score-style-css'  href='http://supersport.al/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='da_sls_front_style-css'  href='http://supersport.al/wp-content/plugins/soccer-live-scores/css/front-style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://supersport.al/wp-content/plugins/wp-magnific-popup/mpopup/magnific-popup.css?ver=4.8.4' type='text/css' media='all' />
<style id='magnific-popup-inline-css' type='text/css'>
.mfp-iframe-holder .mfp-content { max-width: 900px; }
</style>
<link rel='stylesheet' id='dalt-general-css'  href='http://supersport.al/wp-content/plugins/league-table_v203/public/assets/css/general.css?ver=2.03' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://supersport.al/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.8.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.8.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='http://supersport.al/wp-content/themes/flex-mag-theme/css/style-sports.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/cm-pop-up-banners/free/shared/assets/js/flyingBottom.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flyin_custom_data = {"content":"<a href=\"http:\/\/triplemedia.al\"><img class=\"alignnone wp-image-93995 size-medium\" src=\"http:\/\/supersport.al\/wp-content\/uploads\/2017\/11\/triplemedia-300x169.jpg\" alt=\"\" width=\"300\" height=\"169\" \/><\/a>","showMethod":"always","resetTime":"7","secondsToShow":"0","minDeviceWidth":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/cm-pop-up-banners/free/shared/assets/js/flyingCustom.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clicks_watcher_data = {"countingMethod":"one","campaignId":"93994","bannerId":"8056187691","ajaxClickUrl":"http:\/\/supersport.al\/wp-admin\/admin-ajax.php?action=cm_popupflyin_register_click"};
/* ]]> */
</script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/cm-pop-up-banners/free/shared/assets/js/clicksWatcher.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/soccer-live-scores/js/general.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/wp-magnific-popup/mpopup/jquery.magnific-popup.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/wp-magnific-popup/js/wpmp.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://supersport.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2017-a në foto' href='http://supersport.al/momentet-me-pikante-te-2017-es-ne-foto/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/" />
<link rel='shortlink' href='http://supersport.al/?p=104402' />
<link rel="alternate" type="application/json+oembed" href="http://supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsupersport.al%2Fte-gjitha-levizjet-e-mundshme-qe-ofron-janari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsupersport.al%2Fte-gjitha-levizjet-e-mundshme-qe-ofron-janari%2F&#038;format=xml" />
<script type="text/javascript">var da_sls_plugin_url = "http://supersport.al/wp-content/plugins/soccer-live-scores/";</script>
<script type="text/javascript">var da_sls_update_time = 10000;</script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'><style type="text/css">#da-sls-live-message{ background: #E5E5E5 !important;}#da-sls-live-message{ color: #FFFFFF !important;}#da-sls-head{ background: #E5E5E5 !important;}#da-sls-team1-score, #da-sls-team2-score{ color: #FF0000 !important;}.da-sls-row-odd{ background: #E5E5E5 !important;}.da-sls-row-even{ background: #E5E5E5 !important;}.da-sls-row{ color: #FF0000 !important;}#da-sls-live-message, #da-sls-team1-name, #da-sls-team2-name, #da-sls-team1-score, #da-sls-team2-score, .da-sls-team1-minute, .da-sls-team2-minute, .da-sls-team1-event-description, .da-sls-team2-event-description{ font-family: 'Open Sans', sans-serif !important;}		@media (max-width: 200px) {
		    #da-sls-team1-logo, #da-sls-team2-logo{
		    	display: none;
		    }

		    #da-sls-team1-name, #da-sls-team2-name{
		    	width: calc(100% - 40px);
		    	text-align: center;
		    }
		}
		#da-sls-container{ margin-top: 10px !important;}#da-sls-container{ margin-bottom: 10px !important;}.da-sls-event-icon-custom-1-team1, .da-sls-event-icon-custom-1-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-2-team1, .da-sls-event-icon-custom-2-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-3-team1, .da-sls-event-icon-custom-3-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-4-team1, .da-sls-event-icon-custom-4-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-5-team1, .da-sls-event-icon-custom-5-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-6-team1, .da-sls-event-icon-custom-6-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-7-team1, .da-sls-event-icon-custom-7-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-8-team1, .da-sls-event-icon-custom-8-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-9-team1, .da-sls-event-icon-custom-9-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-10-team1, .da-sls-event-icon-custom-10-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }</style>        <script type="text/javascript">
            var wpmp_options = {
                image: {"class":"mpopup","vertical_fit":1,"zoom_enabled":0,"disable_on":400},
                gallery: {"class":"popup-gallery","disable_on":400},
                iframe: {"class":"mpopup_iframe","width":900,"disable_on":400},
                div: {"class":"mpopup_div","disable_on":400},
                image_loading_text: 'Loading image #%curr%...',
                image_error_text: '<a href="%url%">The image #%curr%</a> could not be loaded.'
            };
        </script>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}








</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61780440-1');
</script>

</head>

<body class="post-template-default single single-post postid-104402 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/Digitalb" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/DigitalbFriends" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://instagram.com/digitalb_official/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/communities/108843404057265966354" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="http://www.youtube.com/user/digitalb" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
													<li class="link-soc">
						<a href="https://www.linkedin.com/company/digitalb" target="_blank">
						<i class="fa fa-linkedin fa-2"></i>
						</a>
					</li>
																	<li class="rss-soc">
						<a href="http://supersport.al/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-85083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-85083"><a href="http://supersport.al/">Home</a></li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="http://supersport.al/category/futboll/">Futboll</a>
<ul  class="sub-menu">
	<li id="menu-item-85086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85086"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85088"><a href="http://supersport.al/category/kombetare/">Kombetare</a></li>
	<li id="menu-item-87509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87509"><a href="http://supersport.al/category/serie-a/">Serie A</a></li>
	<li id="menu-item-85087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85087"><a href="http://supersport.al/category/premier-league/">Premier League</a></li>
	<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="http://supersport.al/category/la-liga/">La Liga</a></li>
	<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="http://supersport.al/category/futboll/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="http://supersport.al/category/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="http://supersport.al/category/kampionati-holandez/">Eredivisie</a></li>
	<li id="menu-item-97864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="http://supersport.al/category/vala-superliga/">Vala Superliga</a></li>
	<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="http://supersport.al/category/kupa-e-shqiperise/">Kupa e Shqiperise</a></li>
	<li id="menu-item-87497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87497"><a href="http://supersport.al/category/fa-cup/">FA Cup</a></li>
	<li id="menu-item-87502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87502"><a href="http://supersport.al/category/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li id="menu-item-87503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87503"><a href="http://supersport.al/category/kupa-e-italise/">Kupa e Italise</a></li>
	<li id="menu-item-87505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87505"><a href="http://supersport.al/category/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li id="menu-item-87501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87501"><a href="http://supersport.al/category/kupa-e-frances/">Kupa e Frances</a></li>
	<li id="menu-item-87510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87510"><a href="http://supersport.al/category/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
<li id="menu-item-97221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97221"><a href="http://supersport.al/rezultate/">Rezultate</a></li>
<li id="menu-item-87513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87513"><a href="http://supersport.al/category/kosova/">Kosova</a></li>
<li id="menu-item-85513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85513"><a href="http://supersport.al/kalendari/">KALENDARI</a></li>
<li id="menu-item-85084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85084"><a href="http://supersport.al/eventet-sportive/">Eventet Sportive</a></li>
<li id="menu-item-97865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97865"><a href="http://supersport.al/category/gossip/">Gossip</a></li>
<li id="menu-item-85512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85512"><a href="http://supersport.al/emisione/">EMISIONE</a></li>
<li id="menu-item-85089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85089"><a href="http://supersport.al/category/te-tjera/">Te Tjera</a>
<ul  class="sub-menu">
	<li id="menu-item-87517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87517"><a href="http://supersport.al/category/basketboll/">Basketboll</a></li>
	<li id="menu-item-87521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87521"><a href="http://supersport.al/category/tenis/">Tenis</a></li>
	<li id="menu-item-87518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87518"><a href="http://supersport.al/category/boks/">Boks</a></li>
	<li id="menu-item-87519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87519"><a href="http://supersport.al/category/formula-1/">Formula 1</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://supersport.al/"><img itemprop="logo" src="http://supersport.al/wp-content/uploads/2017/10/super2-1.png" alt="SuperSport" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">SuperSport</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-85083"><a href="http://supersport.al/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="http://supersport.al/category/futboll/">Futboll</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85086"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85088"><a href="http://supersport.al/category/kombetare/">Kombetare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87509"><a href="http://supersport.al/category/serie-a/">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85087"><a href="http://supersport.al/category/premier-league/">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="http://supersport.al/category/la-liga/">La Liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="http://supersport.al/category/futboll/bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="http://supersport.al/category/ligue-1/">Ligue 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="http://supersport.al/category/kampionati-holandez/">Eredivisie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="http://supersport.al/category/vala-superliga/">Vala Superliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="http://supersport.al/category/kupa-e-shqiperise/">Kupa e Shqiperise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87497"><a href="http://supersport.al/category/fa-cup/">FA Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87502"><a href="http://supersport.al/category/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87503"><a href="http://supersport.al/category/kupa-e-italise/">Kupa e Italise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87505"><a href="http://supersport.al/category/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87501"><a href="http://supersport.al/category/kupa-e-frances/">Kupa e Frances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87510"><a href="http://supersport.al/category/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97221"><a href="http://supersport.al/rezultate/">Rezultate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87513"><a href="http://supersport.al/category/kosova/">Kosova</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85513"><a href="http://supersport.al/kalendari/">KALENDARI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85084"><a href="http://supersport.al/eventet-sportive/">Eventet Sportive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97865"><a href="http://supersport.al/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85512"><a href="http://supersport.al/emisione/">EMISIONE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85089"><a href="http://supersport.al/category/te-tjera/">Te Tjera</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87517"><a href="http://supersport.al/category/basketboll/">Basketboll</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87521"><a href="http://supersport.al/category/tenis/">Tenis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87518"><a href="http://supersport.al/category/boks/">Boks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87519"><a href="http://supersport.al/category/formula-1/">Formula 1</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://supersport.al/">
	<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/Digitalb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/DigitalbFriends" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-104402 post type-post status-publish format-standard has-post-thumbnail hentry category-merkato">
													<header id="post-header">
																	<a class="post-cat-link" href="http://supersport.al/category/merkato/"><span class="post-head-cat">Merkato</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Të gjitha lëvizjet e mundshme që ofron janari</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://2.gravatar.com/avatar/b125dbd4ab6ced16f7c547e6bf1b6ffc?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b125dbd4ab6ced16f7c547e6bf1b6ffc?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://supersport.al/author/user/" title="Postime nga Erjon Halili" rel="author">Erjon Halili</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-12-31">31/12/2017</time></span>
														<meta itemprop="dateModified" content="2017-12-31"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="451" src="http://supersport.al/wp-content/uploads/2017/12/merka.png" class="attachment- size- wp-post-image" alt="" srcset="http://supersport.al/wp-content/uploads/2017/12/merka.png 800w, http://supersport.al/wp-content/uploads/2017/12/merka-300x169.png 300w, http://supersport.al/wp-content/uploads/2017/12/merka-768x433.png 768w" sizes="(max-width: 800px) 100vw, 800px" />																								<meta itemprop="url" content="http://supersport.al/wp-content/uploads/2017/12/merka.png">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="451">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-104402 post type-post status-publish format-standard has-post-thumbnail hentry category-merkato">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/&amp;t=Të gjitha lëvizjet e mundshme që ofron janari', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Të gjitha lëvizjet e mundshme që ofron janari -&amp;url=http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Të gjitha lëvizjet e mundshme që ofron janari http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/&amp;media=http://supersport.al/wp-content/uploads/2017/12/merka.png&amp;description=Të gjitha lëvizjet e mundshme që ofron janari', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Të gjitha lëvizjet e mundshme që ofron janari&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/#respond"><div class="social-comments comment-click-104402"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p>Merkatoja e dimrit këtë vit nisi me një superblerje. Liverpooli mori mbrojtësin Virgil Van Dijk nga Southampton për shumën e 83 milionë eurove, duke regjistruar shumën më të madhe të paguar për kartonin e një mbrojtësi. Ndonëse janari nuk shquhet për transferime të bujshme, këtë sezon duket ndryshe, pasi shumë emra të mëdhenj të futbollit, janë me valixhet gati. Ja cilët janë futbollistët që do të jenë në qendër të merkatos dimërore. </p>
<p><strong>Thomas Lemar.</strong> Sulmuesi anësor i Monacos ishte vetëm një hap larg nënshkrimit me Arsenalin në fundin e gushtit, por ndërroi mendim në çastet e fundit. Me Monacon që është eliminuar nga Champions League dhe është thuajse jashtë luftës për titull, francezi tani duket më I bindur se kurrë për t’u larguar. Synimi i tij është Liverpooli i Klopp, që gjithsesi nuk mund ta afrojë pa shitur më parë Coutinhon. Përveç ‘The reds’, edhe Arsenali vijon të ndjekë me interes zhvillimet mbi Thomas Lemar. Ai mund të lërë Monacon për një shumë prej 60-65 milionë eurosh.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/lemar.jpg" alt="" width="620" height="413" class="alignnone size-full wp-image-104403" srcset="http://supersport.al/wp-content/uploads/2017/12/lemar.jpg 620w, http://supersport.al/wp-content/uploads/2017/12/lemar-300x200.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p><strong>Malcom.</strong> Sulmuesi i Bordosë vijon të befasojë me golat spektakolarë që shënon. Ai është kthyer në një idhull të tifozërisë së Bordosë, ndërsa kohët e fundit i janë shtuar adhuruesit edhe jashtë Francës. Jose Mourinho po e ndjek me vëmendje rritjen e brazilianit dhe është gati t’i bëjë një vend në Manchesterin e tij. Ky transferim mund të kryhet për rreth 35-40 milionë euro.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/malcom.jpg" alt="" width="750" height="368" class="alignnone size-full wp-image-104404" srcset="http://supersport.al/wp-content/uploads/2017/12/malcom.jpg 750w, http://supersport.al/wp-content/uploads/2017/12/malcom-300x147.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><strong>Alexis Sanchez.</strong> Nuk është më një sekret, që kiliani dhe Arsen Wenger nuk gëzojnë raporte të mira. Sanchez ishte shumë pranë Manchester City-t në verë, por transferimi dështoi pas refuzimit të Lemar për të shkuar te Arsenali. Edhe në janar është skuadra e Guardiolës që ruan interesin për Sanchezin, por pavarësisht destinacionit, sulmuesi duket i bindur të lërë ‘Topçinjtë’.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/sanchez-1.jpg" alt="" width="748" height="467" class="size-full wp-image-104405" srcset="http://supersport.al/wp-content/uploads/2017/12/sanchez-1.jpg 748w, http://supersport.al/wp-content/uploads/2017/12/sanchez-1-300x187.jpg 300w" sizes="(max-width: 748px) 100vw, 748px" /></p>
<p><strong>Sergej Milinkoviç-Saviç.</strong> Mesfushori serb ka ‘marrë për dore’ Lazion dhe po e udhëheq drejt vendeve ta para të renditjes me lojën e mirë dhe golat e shpeshtë. Rritja e shpejtë ka bërë që bardhekaltrit të pretendojnë rreth 70 milionë euro për kartonin e tij, ndërsa interesi është i lartë, duke filluar që nga skuadrat e Manchesterit, Chelsea, por edhe PSG-ja.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/savic.jpg" alt="" width="728" height="404" class="alignnone size-full wp-image-104412" srcset="http://supersport.al/wp-content/uploads/2017/12/savic.jpg 728w, http://supersport.al/wp-content/uploads/2017/12/savic-300x166.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /> </p>
<p><strong>Christian Pulisiç.</strong> Ylli amerikan i Borusias së Dortmundit vijon të tërheqë vëmendjen e ekipeve të mëdha dhe të shtojë adhuruesit në shumë klube. Momenti jo I mirë që po kalojnë verdhezinjtë e ka bërë Pulisiç të mendojë largimin nga ‘Signal Iduna Park’, për të synuar objektiva më madhorë me klube të elitare.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/pulisic.jpg" alt="" width="2913" height="1638" class="alignnone size-full wp-image-104411" srcset="http://supersport.al/wp-content/uploads/2017/12/pulisic.jpg 2913w, http://supersport.al/wp-content/uploads/2017/12/pulisic-300x169.jpg 300w, http://supersport.al/wp-content/uploads/2017/12/pulisic-768x432.jpg 768w, http://supersport.al/wp-content/uploads/2017/12/pulisic-1024x576.jpg 1024w" sizes="(max-width: 2913px) 100vw, 2913px" /></p>
<p><strong>Mesut Ozil.</strong> Gjermani la Realin e Madridit për t’iu bashkuar Arsenalit, por tani duket se është në ditët e fundit të aventurës londineze. Kontrata e Ozil përfundon në muajin qershor dhe fantazisti ka refuzuar kategorikisht rinovimin, ndërsa Wenger do të kërkojë ta shesë në janar, për të mos e humbur me parametra zero në verë. Për Ozil kanë shprehur interes skuadra si Manchester United, Inter, etj.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/ozl.jpg" alt="" width="711" height="400" class="alignnone size-full wp-image-104409" srcset="http://supersport.al/wp-content/uploads/2017/12/ozl.jpg 711w, http://supersport.al/wp-content/uploads/2017/12/ozl-300x169.jpg 300w" sizes="(max-width: 711px) 100vw, 711px" /></p>
<p><strong>Jean Seri.</strong> Mesfushori i Nices është një zbulim i sezonit të kaluar, që po konfirmohet edhe këtë vit. Ai është një futbollist që shquhet për qarkullimin e mirë dhe të shpejtë të topit, ndërsa në Ligue 1, vetëm Rabiot dhe Verratti kanë bërë më mirë se ai. Barcelona po ndjek me vëmendje francezin, te i cili shikon alternativën ideale të brazilianit Paulinho.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/seri.jpg" alt="" width="1280" height="720" class="alignnone size-full wp-image-104414" srcset="http://supersport.al/wp-content/uploads/2017/12/seri.jpg 1280w, http://supersport.al/wp-content/uploads/2017/12/seri-300x169.jpg 300w, http://supersport.al/wp-content/uploads/2017/12/seri-768x432.jpg 768w, http://supersport.al/wp-content/uploads/2017/12/seri-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><strong>Ryan Sessegnon.</strong> Mbrojtësi anësor i Fulhamit është vetëm 17 vjeç, por në Britani cilësohet si pasardhësi i Gareth Bale. Nga java në javë, Sessegnon befason me rritjen dhe përmirësimin e tij, ndërsa shumë skuadra të Premier Leagues janë gati të paguajnë shuma të mëdha për kartonin e tij. Tottenham, Manchester City dhe Chelsea, prej kohësh kanë shprehur interes për anësorin.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/sessegnon.jpg" alt="" width="615" height="409" class="alignnone size-full wp-image-104415" srcset="http://supersport.al/wp-content/uploads/2017/12/sessegnon.jpg 615w, http://supersport.al/wp-content/uploads/2017/12/sessegnon-300x200.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<p><strong>Theo Walcott.</strong> Një tjetër i pakënaqur në radhët e Arsenalit. Mesfushori anësor ka kërkuar largimin nga ‘Topçinjtë’ për të gjetur më shumë hapësira, duke qenë në prag të Kampionatit Botëror. I lënë shpesh në stol nga Wenger, Walcott ka oferta nga disa klube të Premier Leagues, që kërkojnë ta huazojnë për muajt në vazhdim.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/theo.jpg" alt="" width="939" height="529" class="alignnone size-full wp-image-104413" srcset="http://supersport.al/wp-content/uploads/2017/12/theo.jpg 939w, http://supersport.al/wp-content/uploads/2017/12/theo-300x169.jpg 300w, http://supersport.al/wp-content/uploads/2017/12/theo-768x433.jpg 768w" sizes="(max-width: 939px) 100vw, 939px" /></p>
<p><strong>Philippe Coutinho.</strong> Transferimi i brazilianit te Barcelona është kthyer në një telenovelë të vërtetë, që mund të mbyllet këtë dimër. Pasi Liverpooli refuzoi në verë ofertën e katalanëve prej 120  milionë eurosh, drejtuesit e Barçës kanë gati 135 tani në janar, për të bindur anglezët. Vetë Coutinho e kërkon me patjetër transferimin te Barça dhe Liverpooli duket se ka ndërmend të pranojë paratë dhe të afrojë Thomas Lemar si zëvendësues të tij.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/cou.jpg" alt="" width="634" height="396" class="alignnone size-full wp-image-104416" srcset="http://supersport.al/wp-content/uploads/2017/12/cou.jpg 634w, http://supersport.al/wp-content/uploads/2017/12/cou-300x187.jpg 300w" sizes="(max-width: 634px) 100vw, 634px" /></p>
<p><strong>Antoine Griezmann.</strong> Ndonëse nuk është në formën e tij më të mirë, Antoine Griezmann vijon të kërkohet nga skuadrat më të mëdha të globit. Francezi duket se ka bërë valixhet gati dhe pret vetëm arritjen e marrëveshjes mes Atleticos dhe Barcelonës ose Manchester Unitedit, 2 klube që kanë dakordësinë e sulmuesit.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/griez.jpg" alt="" width="960" height="630" class="alignnone size-full wp-image-104417" srcset="http://supersport.al/wp-content/uploads/2017/12/griez.jpg 960w, http://supersport.al/wp-content/uploads/2017/12/griez-300x197.jpg 300w, http://supersport.al/wp-content/uploads/2017/12/griez-768x504.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>Kepa Artrizabalaga.</strong> Portieri i Athletic Bilbaos duket gjithashtu me valixhet gati, ndërsa destinacioni më i mundshëm për të, është Reali i Madridit. Zidane ka kërkuar një përforcim në portë dhe 23-vjeçari shikohet si alternative ideale për të tashmen dhe të ardhmen e madrilenëve. Së fundi, Kepa ka fituar edhe një vend në kombëtaren spanjolle, ndërsa me shuëm gjasa do marrë pjesë edhe në ‘Rusi 2018’.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/kepa-1.jpg" alt="" width="990" height="557" class="alignnone size-full wp-image-104418" srcset="http://supersport.al/wp-content/uploads/2017/12/kepa-1.jpg 990w, http://supersport.al/wp-content/uploads/2017/12/kepa-1-300x169.jpg 300w, http://supersport.al/wp-content/uploads/2017/12/kepa-1-768x432.jpg 768w" sizes="(max-width: 990px) 100vw, 990px" /></p>
<p><strong>Olivier Giroud.</strong>Për sulmuesin francez është e njëjta situatë me Walcott. Deschamps i bën presion që të luajë më shumë për të mos humbur trenin që të çon në Rusi, por Giroud ka edhe një problem tjetër. Bashkëshortja e tij ka refuzuar largimin nga Londra, duke bërë që të dështojnë negociatat e sulmuesit me Evertonin.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/giroud-1.jpg" alt="" width="2500" height="1875" class="alignnone size-full wp-image-104407" srcset="http://supersport.al/wp-content/uploads/2017/12/giroud-1.jpg 2500w, http://supersport.al/wp-content/uploads/2017/12/giroud-1-300x225.jpg 300w, http://supersport.al/wp-content/uploads/2017/12/giroud-1-768x576.jpg 768w, http://supersport.al/wp-content/uploads/2017/12/giroud-1-1024x768.jpg 1024w" sizes="(max-width: 2500px) 100vw, 2500px" /> </p>
<p><strong>Inigo Martinez.</strong> Qendërmbrojtësi i Real Sociedadit nuk u largua në verë, ndonëse kishte oferta të shumta, por duket se është gati të ndërrojë ambient në janar. Manchester City është i pari në listë, pasi stili i lojës së Martinez pëlqehet shumë nga Guardiola. Edhe Barcelona vijon të shprehë interes për të, ashtu si gjatë muajve të verës, ndërsa kohët e fundit katalanët janë në emergjencë në repartin e prapavijës dhe mund të hidhen në sulm për të marrë Martinezin.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/martinez.jpg" alt="" width="800" height="533" class="alignnone size-full wp-image-104419" srcset="http://supersport.al/wp-content/uploads/2017/12/martinez.jpg 800w, http://supersport.al/wp-content/uploads/2017/12/martinez-300x200.jpg 300w, http://supersport.al/wp-content/uploads/2017/12/martinez-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>Leon Goretzka.</strong> Sulmuesi i Schalke 04 dhe kombëtares gjermane po shkëlqen me paraqitjet e tij në Bundesligë. Në listë për të marrë shërbimet e tij janë shumë klube, duke filluar nga Liverpooli, Reali i Madridit, Interi, Chelsea, etj. Kontrata e tij skadon në verë dhe gjermanët e Schalkes do të ishin të lumtur të përfitonin sadopak nga largimi i tij.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/goer.jpg" alt="" width="768" height="432" class="alignnone size-full wp-image-104423" srcset="http://supersport.al/wp-content/uploads/2017/12/goer.jpg 768w, http://supersport.al/wp-content/uploads/2017/12/goer-300x169.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<p><strong>Gianluigi Donnarumma. </strong>Pas shumë replikash në distancë, Donnarumma rinovoi me Milanin në verë, por vetëm pak ditë më parë, disa deklarata të Mino Raiolës bënë që të prishej sërish marrëdhënia mes portierit dhe klubit kuqezi. Duket se tashmë edhe tifozët e bekojnë një largim të Donnarummës dhe me krizën ekonomike që po kalojnë kuqezinjtë, Gigio mund të sillte para mjaftueshëm në arkë, për të rregulluar bilancet. PSG-ja dhe Reali i Madridit janë 2 nga klubet që mund të paguajnë rreth 60 milionë euro për kartonin e tij.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/donna.jpg" alt="" width="1920" height="1080" class="size-full wp-image-104406" srcset="http://supersport.al/wp-content/uploads/2017/12/donna.jpg 1920w, http://supersport.al/wp-content/uploads/2017/12/donna-300x169.jpg 300w, http://supersport.al/wp-content/uploads/2017/12/donna-768x432.jpg 768w, http://supersport.al/wp-content/uploads/2017/12/donna-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><strong>Joao Mario.</strong> Erdhi verën e kaluar te Interi, si kampion i freskët Europe me Portugalinë, por pas 1 sezoni e gjysmë, fantazisti nuk ka bindur aspak. Derbi ishte një tjetër mundësi e çuar dëm nga 23-vjeçari, që më herët pati deklaruar se do të shikojë mundësinë e largimit, pasi kërkon të mos humbë kampionatin botëror ‘Rusi 2018’. Edhe zikaltrit nuk janë kundër këtij transferimi, por klubet që janë të gatshme të paguajnë për kartonin e tij janë të pakta.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/joao.jpg" alt="" width="1200" height="800" class="alignnone size-full wp-image-104408" srcset="http://supersport.al/wp-content/uploads/2017/12/joao.jpg 1200w, http://supersport.al/wp-content/uploads/2017/12/joao-300x200.jpg 300w, http://supersport.al/wp-content/uploads/2017/12/joao-768x512.jpg 768w, http://supersport.al/wp-content/uploads/2017/12/joao-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /> </p>
<p><strong>Javier Pastore.</strong> Fantazisti argjentinas është mërzitur me hapësirat e pakta në dispozicion te PSG-ja, që ka një organikë të tej-fryrë këtë sezon. Më shumë se njëherë e ka deklaruar se dëshiron të largohet dhe ka përmendur Interin si një destinacion që do t’i pëlqente. Edhe te zikaltrit ka adhurues të shumtë për argjentinasin, por më parë duhet bindur PSG-ja për një shkëmbim komë më kokë me Joao Marion.<br />
<img src="http://supersport.al/wp-content/uploads/2017/12/pastore.jpg" alt="" width="759" height="422" class="alignnone size-full wp-image-104410" srcset="http://supersport.al/wp-content/uploads/2017/12/pastore.jpg 759w, http://supersport.al/wp-content/uploads/2017/12/pastore-300x167.jpg 300w" sizes="(max-width: 759px) 100vw, 759px" /></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://supersport.al/wp-content/uploads/2017/10/super2-1.png"/>
													<meta itemprop="url" content="http://supersport.al/wp-content/uploads/2017/10/super2-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="SuperSport">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/&amp;t=Të gjitha lëvizjet e mundshme që ofron janari', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Të gjitha lëvizjet e mundshme që ofron janari -&amp;url=http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Të gjitha lëvizjet e mundshme që ofron janari http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/&amp;media=http://supersport.al/wp-content/uploads/2017/12/merka.png&amp;description=Të gjitha lëvizjet e mundshme që ofron janari', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Të gjitha lëvizjet e mundshme që ofron janari&amp;BODY=Artikull interesant! Share: http://supersport.al/te-gjitha-levizjet-e-mundshme-qe-ofron-janari/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																																																																						</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<a href="http://supersport.al/wp-content/uploads/2017/12/oferte-viti-i-ri_SS_sidebar_7_janar.png"></a>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
				</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://supersport.al/perplasja-napoli-roma-per-dyshen-darmian-verdi/" rel="prev">Përplasja Napoli – Roma për dyshen Darmian-Verdi</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<img src="http://supersport.al/wp-content/uploads/2017/10/banner-emisione-2.png"							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																<div class="theiaStickySidebar"></div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-85083"><a href="http://supersport.al/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85085"><a href="http://supersport.al/category/futboll/">Futboll</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85086"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85088"><a href="http://supersport.al/category/kombetare/">Kombetare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87509"><a href="http://supersport.al/category/serie-a/">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85087"><a href="http://supersport.al/category/premier-league/">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="http://supersport.al/category/la-liga/">La Liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="http://supersport.al/category/futboll/bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="http://supersport.al/category/ligue-1/">Ligue 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="http://supersport.al/category/kampionati-holandez/">Eredivisie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="http://supersport.al/category/vala-superliga/">Vala Superliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="http://supersport.al/category/kupa-e-shqiperise/">Kupa e Shqiperise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87497"><a href="http://supersport.al/category/fa-cup/">FA Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87502"><a href="http://supersport.al/category/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87503"><a href="http://supersport.al/category/kupa-e-italise/">Kupa e Italise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87505"><a href="http://supersport.al/category/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87501"><a href="http://supersport.al/category/kupa-e-frances/">Kupa e Frances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87510"><a href="http://supersport.al/category/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97221"><a href="http://supersport.al/rezultate/">Rezultate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87513"><a href="http://supersport.al/category/kosova/">Kosova</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85513"><a href="http://supersport.al/kalendari/">KALENDARI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85084"><a href="http://supersport.al/eventet-sportive/">Eventet Sportive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97865"><a href="http://supersport.al/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85512"><a href="http://supersport.al/emisione/">EMISIONE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85089"><a href="http://supersport.al/category/te-tjera/">Te Tjera</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87517"><a href="http://supersport.al/category/basketboll/">Basketboll</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87521"><a href="http://supersport.al/category/tenis/">Tenis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87518"><a href="http://supersport.al/category/boks/">Boks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87519"><a href="http://supersport.al/category/formula-1/">Formula 1</a></li>
</ul>
</li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 Supersport.al Të gjitha të drejtat e rezervuara. Informacioni që përmban Supersport.al nuk mund të publikohet, transmetohet, rishkruhet, ose të rishpërndahet pa patur një autorizim me shkrim nga Supersport.al</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- Popups v1.7.3 - https://wordpress.org/plugins/social-popup/ --><style type="text/css">
#spu-85453 {
	background-color: white;
	color: #333;		width: 1000px;

}
#spu-bg-85453 {
	opacity: 0.8;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-85453 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-85453"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-85453"
 data-box-id="85453" data-trigger="seconds"
 data-trigger-number="1"
 data-spuanimation="fade" data-cookie="999" data-close-cookie="1" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.8" data-total=""
 style="left:-99999px !important;" data-width="1000" >
	<div class="spu-content"><h2 style="text-align: center;"><a href="http://digitalb.al/dixhitalizimi-i-transmetimeve-televizive-tokesore/"><img class="alignnone wp-image-104522 size-medium" src="http://supersport.al/wp-content/uploads/2017/09/oferta_festive_7_janar-300x169.png" alt="" width="300" height="169" /></a></h2>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-104402").on("click", function(){
  	  $(".com-click-id-104402").show();
	  $(".disqus-thread-104402").show();
  	  $(".com-but-104402").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Po ngarkohen më shumë artikuj...",
		finishedMsg: "Na vjen keq, nuk ka artikuj të tjerë"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://supersport.al/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/league-table_v203/public/assets/js/tablesorter/jquery.tablesorter-min.js?ver=2.03'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/league-table_v203/public/assets/js/general.js?ver=2.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/supersport.al\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/supersport.al\/?spu_action=spu_load&lang=","pid":"104402","is_front_page":"","is_category":"","site_url":"http:\/\/supersport.al","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: supersport.al @ 2018-01-01 07:01:07 by W3 Total Cache -->