<!DOCTYPE html>
<html lang="sq-AL">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.supersport.al/wp-content/uploads/2015/04/favicon-1.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://supersport.al/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://supersport.al/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://supersport.al/feed/atom/" />
<link rel="pingback" href="http://supersport.al/xmlrpc.php" />

<meta property="og:image" content="http://supersport.al/wp-content/uploads/2018/01/Naser-Aliji.jpg" />
<meta name="twitter:image" content="http://supersport.al/wp-content/uploads/2018/01/Naser-Aliji.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Pasi shkëputi ne verë marrëdhenien me Kaiserslauternin, që militon në Bundesligën e dytë në Gjermani, Naser Aliji ka mbetur pas skuadër. Tekniku i Kombëtares Shqiptare, Christian Panucci, ka shprehur hapur mbështetjen e tij për të riun nga Kumanova, duke e grumbulluar madje edhe në miqësoren që kuqezinjtë fituan 2-3 me Turqinë. Edhe pse pak ditë [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/">
<meta name="twitter:title" content="Grasshopper, gati t’i japë një shans Naser Alijit">
<meta name="twitter:description" content="Pasi shkëputi ne verë marrëdhenien me Kaiserslauternin, që militon në Bundesligën e dytë në Gjermani, Naser Aliji ka mbetur pas skuadër. Tekniku i Kombëtares Shqiptare, Christian Panucci, ka shprehur hapur mbështetjen e tij për të riun nga Kumanova, duke e grumbulluar madje edhe në miqësoren që kuqezinjtë fituan 2-3 me Turqinë. Edhe pse pak ditë [&hellip;]">


<title>Grasshopper, gati t’i japë një shans Naser Alijit &#8211; SuperSport</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperSport &raquo; Prurje" href="http://supersport.al/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/supersport.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            <link rel='stylesheet' id='cm_ouibounce_css-css'  href='http://supersport.al/wp-content/plugins/cm-pop-up-banners/free/shared/assets/css/ouibounce.css?ver=4.8.4' type='text/css' media='all' />
<style id='cm_ouibounce_css-inline-css' type='text/css'>

            #flyingBottomAd {
            padding: 0px;
            z-index: 100;
            border-radius: 4px 0 0;
            -moz-border-radius: 4px 0 0;
            -webkit-border-radius: 4px 0 0;
            background: #f0f1f2;
            box-shadow: 0 0 20px rgba(0,0,0,.2);
            width: auto;
            height: auto;
            position: fixed;
            bottom: 0;
            right: 0;
			max-width: 85%;
			max-height: 85%;
            -webkit-backface-visibility: visible!important;
            -ms-backface-visibility: visible!important;
            backface-visibility: visible!important;
            -webkit-animation: popin 1.0s;;
            -moz-animation: popin 1.0s;;
            -o-animation: popin 1.0s;;
            animation: popin 1.0s;;
            -webkit-transition: bottom .5s ease,background-position .5s ease;
            transition: bottom .5s ease,background-position .5s ease;
        }#ouibounce-modal .modal .modal-body * {
    max-width: 100%;
    height: auto;
	max-height: 99%;
}
</style>
<link rel='stylesheet' id='mvp-score-style-css'  href='http://supersport.al/wp-content/plugins/mvp-scoreboard/css/score-style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='da_sls_front_style-css'  href='http://supersport.al/wp-content/plugins/soccer-live-scores/css/front-style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://supersport.al/wp-content/plugins/wp-magnific-popup/mpopup/magnific-popup.css?ver=4.8.4' type='text/css' media='all' />
<style id='magnific-popup-inline-css' type='text/css'>
.mfp-iframe-holder .mfp-content { max-width: 900px; }
</style>
<link rel='stylesheet' id='dalt-general-css'  href='http://supersport.al/wp-content/plugins/league-table_v203/public/assets/css/general.css?ver=2.03' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://supersport.al/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://supersport.al/wp-content/themes/flex-mag-theme/css/reset.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://supersport.al/wp-content/themes/flex-mag-theme/style.css?ver=4.8.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://supersport.al/wp-content/themes/flex-mag-theme/css/iecss.css?ver=4.8.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='http://supersport.al/wp-content/themes/flex-mag-theme/css/style-sports.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://supersport.al/wp-content/themes/flex-mag-theme/css/media-queries.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='http://supersport.al/wp-content/plugins/soccer-info/css/soccer-info-front.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://supersport.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/cm-pop-up-banners/free/shared/assets/js/flyingBottom.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flyin_custom_data = {"content":"<a href=\"http:\/\/triplemedia.al\"><img class=\"alignnone wp-image-93995 size-medium\" src=\"http:\/\/supersport.al\/wp-content\/uploads\/2017\/11\/triplemedia-300x169.jpg\" alt=\"\" width=\"300\" height=\"169\" \/><\/a>","showMethod":"always","resetTime":"7","secondsToShow":"0","minDeviceWidth":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/cm-pop-up-banners/free/shared/assets/js/flyingCustom.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clicks_watcher_data = {"countingMethod":"one","campaignId":"93994","bannerId":"8056187691","ajaxClickUrl":"http:\/\/supersport.al\/wp-admin\/admin-ajax.php?action=cm_popupflyin_register_click"};
/* ]]> */
</script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/cm-pop-up-banners/free/shared/assets/js/clicksWatcher.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/soccer-live-scores/js/general.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/wp-magnific-popup/mpopup/jquery.magnific-popup.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/wp-magnific-popup/js/wpmp.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://supersport.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://supersport.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://supersport.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Partizani humbet miqësoren e parë me Kasimpasan' href='http://supersport.al/partizani-humbet-miqesoren-e-pare-me-kasimpasan/' />
<link rel='next' title='Nuriu: Te Dinamo, për të bërë diçka të mirë' href='http://supersport.al/nuriu-te-dinamo-per-te-bere-dicka-te-mire/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/" />
<link rel='shortlink' href='http://supersport.al/?p=106466' />
<link rel="alternate" type="application/json+oembed" href="http://supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsupersport.al%2Fgrashopper-gati-ti-jape-nje-shans-naser-alijit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://supersport.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsupersport.al%2Fgrashopper-gati-ti-jape-nje-shans-naser-alijit%2F&#038;format=xml" />
<script type="text/javascript">var da_sls_plugin_url = "http://supersport.al/wp-content/plugins/soccer-live-scores/";</script>
<script type="text/javascript">var da_sls_update_time = 10000;</script>
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'><style type="text/css">#da-sls-live-message{ background: #E5E5E5 !important;}#da-sls-live-message{ color: #FFFFFF !important;}#da-sls-head{ background: #E5E5E5 !important;}#da-sls-team1-score, #da-sls-team2-score{ color: #FF0000 !important;}.da-sls-row-odd{ background: #E5E5E5 !important;}.da-sls-row-even{ background: #E5E5E5 !important;}.da-sls-row{ color: #FF0000 !important;}#da-sls-live-message, #da-sls-team1-name, #da-sls-team2-name, #da-sls-team1-score, #da-sls-team2-score, .da-sls-team1-minute, .da-sls-team2-minute, .da-sls-team1-event-description, .da-sls-team2-event-description{ font-family: 'Open Sans', sans-serif !important;}		@media (max-width: 200px) {
		    #da-sls-team1-logo, #da-sls-team2-logo{
		    	display: none;
		    }

		    #da-sls-team1-name, #da-sls-team2-name{
		    	width: calc(100% - 40px);
		    	text-align: center;
		    }
		}
		#da-sls-container{ margin-top: 10px !important;}#da-sls-container{ margin-bottom: 10px !important;}.da-sls-event-icon-custom-1-team1, .da-sls-event-icon-custom-1-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-2-team1, .da-sls-event-icon-custom-2-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-3-team1, .da-sls-event-icon-custom-3-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-4-team1, .da-sls-event-icon-custom-4-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-5-team1, .da-sls-event-icon-custom-5-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-6-team1, .da-sls-event-icon-custom-6-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-7-team1, .da-sls-event-icon-custom-7-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-8-team1, .da-sls-event-icon-custom-8-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-9-team1, .da-sls-event-icon-custom-9-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }.da-sls-event-icon-custom-10-team1, .da-sls-event-icon-custom-10-team2{ background: url("http://supersport.al/wp-content/plugins/soccer-live-scores/img/custom.png") 10px 0px no-repeat; }</style>        <script type="text/javascript">
            var wpmp_options = {
                image: {"class":"mpopup","vertical_fit":1,"zoom_enabled":0,"disable_on":400},
                gallery: {"class":"popup-gallery","disable_on":400},
                iframe: {"class":"mpopup_iframe","width":900,"disable_on":400},
                div: {"class":"mpopup_div","disable_on":400},
                image_loading_text: 'Loading image #%curr%...',
                image_error_text: '<a href="%url%">The image #%curr%</a> could not be loaded.'
            };
        </script>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">
<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}








</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61780440-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61780440-1');
</script>

</head>

<body class="post-template-default single single-post postid-106466 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/Digitalb" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/DigitalbFriends" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://instagram.com/digitalb_official/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/communities/108843404057265966354" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="http://www.youtube.com/user/digitalb" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
													<li class="link-soc">
						<a href="https://www.linkedin.com/company/digitalb" target="_blank">
						<i class="fa fa-linkedin fa-2"></i>
						</a>
					</li>
																	<li class="rss-soc">
						<a href="http://supersport.al/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-85083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-85083"><a href="http://supersport.al/">Home</a></li>
<li id="menu-item-85085" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85085"><a href="http://supersport.al/category/futboll/">Futboll</a>
<ul  class="sub-menu">
	<li id="menu-item-85086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85086"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-85088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85088"><a href="http://supersport.al/category/kombetare/">Kombetare</a></li>
	<li id="menu-item-87509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87509"><a href="http://supersport.al/category/serie-a/">Serie A</a></li>
	<li id="menu-item-85087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85087"><a href="http://supersport.al/category/premier-league/">Premier League</a></li>
	<li id="menu-item-87506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="http://supersport.al/category/la-liga/">La Liga</a></li>
	<li id="menu-item-87498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="http://supersport.al/category/futboll/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-87512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="http://supersport.al/category/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-87495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="http://supersport.al/category/kampionati-holandez/">Eredivisie</a></li>
	<li id="menu-item-97864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="http://supersport.al/category/vala-superliga/">Vala Superliga</a></li>
	<li id="menu-item-87504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="http://supersport.al/category/kupa-e-shqiperise/">Kupa e Shqiperise</a></li>
	<li id="menu-item-87497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87497"><a href="http://supersport.al/category/fa-cup/">FA Cup</a></li>
	<li id="menu-item-87502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87502"><a href="http://supersport.al/category/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li id="menu-item-87503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87503"><a href="http://supersport.al/category/kupa-e-italise/">Kupa e Italise</a></li>
	<li id="menu-item-87505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87505"><a href="http://supersport.al/category/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li id="menu-item-87501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87501"><a href="http://supersport.al/category/kupa-e-frances/">Kupa e Frances</a></li>
	<li id="menu-item-87510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87510"><a href="http://supersport.al/category/serie-b/">Serie B</a></li>
</ul>
</li>
<li id="menu-item-97866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
<li id="menu-item-97221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97221"><a href="http://supersport.al/rezultate/">Rezultate</a></li>
<li id="menu-item-87513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87513"><a href="http://supersport.al/category/kosova/">Kosova</a></li>
<li id="menu-item-85513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85513"><a href="http://supersport.al/kalendari/">KALENDARI</a></li>
<li id="menu-item-85084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85084"><a href="http://supersport.al/eventet-sportive/">Eventet Sportive</a></li>
<li id="menu-item-97865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97865"><a href="http://supersport.al/category/gossip/">Gossip</a></li>
<li id="menu-item-85512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85512"><a href="http://supersport.al/emisione/">EMISIONE</a></li>
<li id="menu-item-85089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85089"><a href="http://supersport.al/category/te-tjera/">Te Tjera</a>
<ul  class="sub-menu">
	<li id="menu-item-87517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87517"><a href="http://supersport.al/category/basketboll/">Basketboll</a></li>
	<li id="menu-item-87521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87521"><a href="http://supersport.al/category/tenis/">Tenis</a></li>
	<li id="menu-item-87518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87518"><a href="http://supersport.al/category/boks/">Boks</a></li>
	<li id="menu-item-87519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87519"><a href="http://supersport.al/category/formula-1/">Formula 1</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																																									</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="http://supersport.al/"><img itemprop="logo" src="http://supersport.al/wp-content/uploads/2017/10/super2-1.png" alt="SuperSport" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">SuperSport</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-85083"><a href="http://supersport.al/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85085"><a href="http://supersport.al/category/futboll/">Futboll</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85086"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85088"><a href="http://supersport.al/category/kombetare/">Kombetare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87509"><a href="http://supersport.al/category/serie-a/">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85087"><a href="http://supersport.al/category/premier-league/">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="http://supersport.al/category/la-liga/">La Liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="http://supersport.al/category/futboll/bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="http://supersport.al/category/ligue-1/">Ligue 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="http://supersport.al/category/kampionati-holandez/">Eredivisie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="http://supersport.al/category/vala-superliga/">Vala Superliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="http://supersport.al/category/kupa-e-shqiperise/">Kupa e Shqiperise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87497"><a href="http://supersport.al/category/fa-cup/">FA Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87502"><a href="http://supersport.al/category/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87503"><a href="http://supersport.al/category/kupa-e-italise/">Kupa e Italise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87505"><a href="http://supersport.al/category/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87501"><a href="http://supersport.al/category/kupa-e-frances/">Kupa e Frances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87510"><a href="http://supersport.al/category/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97221"><a href="http://supersport.al/rezultate/">Rezultate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87513"><a href="http://supersport.al/category/kosova/">Kosova</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85513"><a href="http://supersport.al/kalendari/">KALENDARI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85084"><a href="http://supersport.al/eventet-sportive/">Eventet Sportive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97865"><a href="http://supersport.al/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85512"><a href="http://supersport.al/emisione/">EMISIONE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85089"><a href="http://supersport.al/category/te-tjera/">Te Tjera</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87517"><a href="http://supersport.al/category/basketboll/">Basketboll</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87521"><a href="http://supersport.al/category/tenis/">Tenis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87518"><a href="http://supersport.al/category/boks/">Boks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87519"><a href="http://supersport.al/category/formula-1/">Formula 1</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://supersport.al/">
	<input type="text" name="s" id="s" value="Shkruani termin e kërkuar" onfocus='if (this.value == "Shkruani termin e kërkuar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Shkruani termin e kërkuar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/Digitalb" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/DigitalbFriends" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-106466 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll tag-featured">
													<header id="post-header">
																	<a class="post-cat-link" href="http://supersport.al/category/futboll/"><span class="post-head-cat">Futboll</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">Grasshopper, gati t’i japë një shans Naser Alijit</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/7582cf8a4713c93fbfeeb675d6e085d9?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7582cf8a4713c93fbfeeb675d6e085d9?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">nga</span> <span class="author-name vcard fn author" itemprop="name"><a href="http://supersport.al/author/user3/" title="Postime nga Adi Metaliu" rel="author">Adi Metaliu</a></span>  													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Postuar ne</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-01-12">12/01/2018</time></span>
														<meta itemprop="dateModified" content="2018-01-12"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="600" height="347" src="http://supersport.al/wp-content/uploads/2018/01/Naser-Aliji.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://supersport.al/wp-content/uploads/2018/01/Naser-Aliji.jpg 600w, http://supersport.al/wp-content/uploads/2018/01/Naser-Aliji-300x174.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />																								<meta itemprop="url" content="http://supersport.al/wp-content/uploads/2018/01/Naser-Aliji.jpg">
												<meta itemprop="width" content="600">
												<meta itemprop="height" content="347">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-106466 post type-post status-publish format-standard has-post-thumbnail hentry category-futboll tag-featured">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/&amp;t=Grasshopper, gati t’i japë një shans Naser Alijit', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Grasshopper, gati t’i japë një shans Naser Alijit -&amp;url=http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Grasshopper, gati t’i japë një shans Naser Alijit http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/&amp;media=http://supersport.al/wp-content/uploads/2018/01/Naser-Aliji.jpg&amp;description=Grasshopper, gati t’i japë një shans Naser Alijit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Grasshopper, gati t’i japë një shans Naser Alijit&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
																																																					<a href="http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/#respond"><div class="social-comments comment-click-106466"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Komente</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p>Pasi shkëputi ne verë marrëdhenien me Kaiserslauternin, që militon në Bundesligën e dytë në Gjermani, Naser Aliji ka mbetur pas skuadër. Tekniku i Kombëtares Shqiptare, Christian Panucci, ka shprehur hapur mbështetjen e tij për të riun nga Kumanova, duke e grumbulluar madje edhe në miqësoren që kuqezinjtë fituan 2-3 me Turqinë. Edhe pse pak ditë më parë qarkulluan zëra se për Alijin interesoheshin disa klube nga superliga turke, me sa duket destianacioni i tij do të jetë në Zvicër. Trajneri i Grasshopperit, Murat Yakin, do ta testojnë 23-vjeçarin këto ditë për të parë nga afër gjendjen e tij. Kampionati zvicëran është një njohje e vjetër për Alijin, pasi në të kaluarën ai ka qënë pjesë e Baselit dhe Vaduzit. Ky fakt vlen shumë për mbrojtësin kuqezi, pasi nuk do ta ketë të vështirë të përshtatet.</p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="http://supersport.al/wp-content/uploads/2017/10/super2-1.png"/>
													<meta itemprop="url" content="http://supersport.al/wp-content/uploads/2017/10/super2-1.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="SuperSport">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Lajme të tjera:</span><span itemprop="keywords"><a href="http://supersport.al/tag/featured/" rel="tag">Featured</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/&amp;t=Grasshopper, gati t’i japë një shans Naser Alijit', 'facebookShare', 'width=626,height=436'); return false;" title="Share ne Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Grasshopper, gati t’i japë një shans Naser Alijit -&amp;url=http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet Artikullin"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Grasshopper, gati t’i japë një shans Naser Alijit http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/&amp;media=http://supersport.al/wp-content/uploads/2018/01/Naser-Aliji.jpg&amp;description=Grasshopper, gati t’i japë një shans Naser Alijit', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Artikullin"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Grasshopper, gati t’i japë një shans Naser Alijit&amp;BODY=Artikull interesant! Share: http://supersport.al/grashopper-gati-ti-jape-nje-shans-naser-alijit/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Lajme të tjera</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://supersport.al/ronaldo-fenomeni-neymar-te-psg-hap-pas-ne-aspektin-sportiv/" rel="bookmark" title="Ronaldo “Fenomeni”: Neymar te PSG, hap pas në aspektin sportiv">
						<img width="300" height="180" src="http://supersport.al/wp-content/uploads/2018/01/Ronaldo-Zico-1192299-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://supersport.al/wp-content/uploads/2018/01/Ronaldo-Zico-1192299-300x180.jpg 300w, http://supersport.al/wp-content/uploads/2018/01/Ronaldo-Zico-1192299-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://supersport.al/wp-content/uploads/2018/01/Ronaldo-Zico-1192299-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://supersport.al/wp-content/uploads/2018/01/Ronaldo-Zico-1192299-80x80.jpg 80w, http://supersport.al/wp-content/uploads/2018/01/Ronaldo-Zico-1192299-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://supersport.al/ronaldo-fenomeni-neymar-te-psg-hap-pas-ne-aspektin-sportiv/">Ronaldo “Fenomeni”: Neymar te PSG, hap pas në aspektin sportiv</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://supersport.al/tare-prane-nje-tjeter-fitoreje-rinovimit-te-de-vrij-me-lazion/" rel="bookmark" title="Tare pranë një tjetër fitoreje, rinovimit të De Vrij me Lazion">
						<img width="300" height="180" src="http://supersport.al/wp-content/uploads/2018/01/de-vrij-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://supersport.al/wp-content/uploads/2018/01/de-vrij-300x180.jpg 300w, http://supersport.al/wp-content/uploads/2018/01/de-vrij-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://supersport.al/wp-content/uploads/2018/01/de-vrij-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://supersport.al/wp-content/uploads/2018/01/de-vrij-80x80.jpg 80w, http://supersport.al/wp-content/uploads/2018/01/de-vrij-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://supersport.al/tare-prane-nje-tjeter-fitoreje-rinovimit-te-de-vrij-me-lazion/">Tare pranë një tjetër fitoreje, rinovimit të De Vrij me Lazion</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="http://supersport.al/skenderbeu-humet-3-2-me-beshiktashin-shenojne-sowe-dhe-lilaj/" rel="bookmark" title="Skënderbeu humbet 3-2 me Beshiktashin, shënojnë Sowe dhe Lilaj">
						<img width="300" height="180" src="http://supersport.al/wp-content/uploads/2018/01/980X674_15a58cb0037891-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="http://supersport.al/wp-content/uploads/2018/01/980X674_15a58cb0037891-300x180.jpg 300w, http://supersport.al/wp-content/uploads/2018/01/980X674_15a58cb0037891-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="http://supersport.al/wp-content/uploads/2018/01/980X674_15a58cb0037891-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="http://supersport.al/wp-content/uploads/2018/01/980X674_15a58cb0037891-80x80.jpg 80w, http://supersport.al/wp-content/uploads/2018/01/980X674_15a58cb0037891-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="http://supersport.al/skenderbeu-humet-3-2-me-beshiktashin-shenojne-sowe-dhe-lilaj/">Skënderbeu humbet 3-2 me Beshiktashin, shënojnë Sowe dhe Lilaj</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																							</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<a href="http://digitalb.al/ofertedhjetor/"><img src="http://supersport.al/wp-content/uploads/2017/12/oferte-viti-i-ri_SS_sidebar_7_janar.png"></a>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
				</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://supersport.al/krasniqi-zgjedh-maqedonine-firmos-me-rabotnickin/" rel="prev">Krasniqi zgjedh Maqedoninë, firmos me Rabotnickin</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://supersport.al/ronaldo-fenomeni-neymar-te-psg-hap-pas-ne-aspektin-sportiv/" rel="next">Ronaldo “Fenomeni”: Neymar te PSG, hap pas në aspektin sportiv</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<img src="http://supersport.al/wp-content/uploads/2017/10/banner-emisione-2.png"							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																<div class="theiaStickySidebar"></div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-85083"><a href="http://supersport.al/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-85085"><a href="http://supersport.al/category/futboll/">Futboll</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85086"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85088"><a href="http://supersport.al/category/kombetare/">Kombetare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87509"><a href="http://supersport.al/category/serie-a/">Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85087"><a href="http://supersport.al/category/premier-league/">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87506"><a href="http://supersport.al/category/la-liga/">La Liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87498"><a href="http://supersport.al/category/futboll/bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87512"><a href="http://supersport.al/category/ligue-1/">Ligue 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87495"><a href="http://supersport.al/category/kampionati-holandez/">Eredivisie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97864"><a href="http://supersport.al/category/vala-superliga/">Vala Superliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87504"><a href="http://supersport.al/category/kupa-e-shqiperise/">Kupa e Shqiperise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87497"><a href="http://supersport.al/category/fa-cup/">FA Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87502"><a href="http://supersport.al/category/kupa-e-gjermanise/">Kupa e Gjermanise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87503"><a href="http://supersport.al/category/kupa-e-italise/">Kupa e Italise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87505"><a href="http://supersport.al/category/kupa-e-spanjes/">Kupa e Spanjes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87501"><a href="http://supersport.al/category/kupa-e-frances/">Kupa e Frances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87510"><a href="http://supersport.al/category/serie-b/">Serie B</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97866"><a href="http://supersport.al/category/kategoria-superiore/">Kategoria Superiore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97221"><a href="http://supersport.al/rezultate/">Rezultate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87513"><a href="http://supersport.al/category/kosova/">Kosova</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85513"><a href="http://supersport.al/kalendari/">KALENDARI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85084"><a href="http://supersport.al/eventet-sportive/">Eventet Sportive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97865"><a href="http://supersport.al/category/gossip/">Gossip</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85512"><a href="http://supersport.al/emisione/">EMISIONE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-85089"><a href="http://supersport.al/category/te-tjera/">Te Tjera</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87517"><a href="http://supersport.al/category/basketboll/">Basketboll</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87521"><a href="http://supersport.al/category/tenis/">Tenis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87518"><a href="http://supersport.al/category/boks/">Boks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87519"><a href="http://supersport.al/category/formula-1/">Formula 1</a></li>
</ul>
</li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2017 Supersport.al Të gjitha të drejtat e rezervuara. Informacioni që përmban Supersport.al nuk mund të publikohet, transmetohet, rishkruhet, ose të rishpërndahet pa patur një autorizim me shkrim nga Supersport.al</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- Popups v1.7.3 - https://wordpress.org/plugins/social-popup/ --><style type="text/css">
#spu-85453 {
	background-color: white;
	color: #333;		width: 1000px;

}
#spu-bg-85453 {
	opacity: 0.8;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-85453 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-85453"></div>
<div class="spu-box  spu-centered spu-total- " id="spu-85453"
 data-box-id="85453" data-trigger="seconds"
 data-trigger-number="1"
 data-spuanimation="fade" data-cookie="999" data-close-cookie="1" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.8" data-total=""
 style="left:-99999px !important;" data-width="1000" >
	<div class="spu-content"><h2 style="text-align: center;"><a href="http://digitalb.al/ofertedhjetor/"><img class="alignnone wp-image-104522 size-large" src="http://supersport.al/wp-content/uploads/2017/09/oferta_festive_7_janar-1024x576.png" alt="" width="1000" height="563" /></a></h2>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-106466").on("click", function(){
  	  $(".com-click-id-106466").show();
	  $(".disqus-thread-106466").show();
  	  $(".com-but-106466").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Po ngarkohen më shumë artikuj...",
		finishedMsg: "Na vjen keq, nuk ka artikuj të tjerë"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='http://supersport.al/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/league-table_v203/public/assets/js/tablesorter/jquery.tablesorter-min.js?ver=2.03'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/league-table_v203/public/assets/js/general.js?ver=2.03'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/supersport.al\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/supersport.al\/?spu_action=spu_load&lang=","pid":"106466","is_front_page":"","is_category":"","site_url":"http:\/\/supersport.al","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://supersport.al/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/themes/flex-mag-theme/js/scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/themes/flex-mag-theme/js/jquery.infinitescroll.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-content/themes/flex-mag-theme/js/retina.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://supersport.al/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: supersport.al @ 2018-01-12 18:54:34 by W3 Total Cache -->